INFOS
Accueil > Cydia Store > Ultrasn0w Fixer iOS 6.0.1 : mise à jour pour le desimlock iPhone 4 et iPhone 3GS en iOS 6.0.1

Ultrasn0w Fixer iOS 6.0.1 : mise à jour pour le desimlock iPhone 4 et iPhone 3GS en iOS 6.0.1

Ultrasn0w Fixer est désormais disponible pour l’ iOS 6.0.1 récemment libéré par Apple, les propriétaires d’ iPhone 4 et iPhone 3GS peuvent débloquer leur iPhone en iOS 6.0.1 si vous avez préservé le baseband.
Voici la liste des basebands compatibles avec Ultrasn0w fixer iOS  6.0.1 :

  • 01.59.00
  • 04.26.08
  • 05.11.07
  • 05.13.01
  • 05.12.01
  • 06.15.00

Ce tweak disponible dans Cydia permet de libérer les Jailbreakers avec la dernière version de l’iOS même si Ultrasn0w n’a pas encore été mis à jour.

Pour utiliser le fixer ultrasn0w, tout d’abord installer ultrasn0w comme d’habitude, puis ajouter la source repo.iparelhos.com . Après avoir installé ultrasn0w  puis ultrasn0w fixer, votre iPhone 4 ou iPhone 3GS doit être débloqué et utilisable avec n’importe quel opérateur.

Pour plus d’informations sur le desimlock iOS 6 et 6.0.1 , veuillez vous reporter à ce tutoriel : cliquez ici.

Pour le jailbreak iOS 6.0.1 , consultez cette article : cliquez ici.

A propos de Info iDevice

Restez informé sur l'actualité technologique, le jailbreak , le desimlock iPhone mais aussi sur toute la technologie en générale et les différents systèmes d'exploitation iOS, MacOS, Linux, Android et un peu de Windows aussi ;) Suivez-nous sur les réseaux sociaux.

Continuez la lecture

supprimer le jailbreak avec cydia impactor

Les nouveaux tweaks de la semaine : LockBrowser, Crypto, PlayDismiss, DimLockView

Avec le « Special Event » pendant lequel Apple a présenté la nouvelle gamme de MacBook Pro …

Poster un Commentaire

27 Commentaires sur "Ultrasn0w Fixer iOS 6.0.1 : mise à jour pour le desimlock iPhone 4 et iPhone 3GS en iOS 6.0.1"

avatar
trackback

[…] si vous êtes en iOS 6 ou 6.0.1 , il faudra installer également le fixer iOS 6 ou le fixer iOS 6.0.1 […]

Amin
Invité
Amin

Ou ? Combien ? Différente source svp pour le choix…

Amin
Invité
Amin

Bonjour,Aucune solution pour l’iPhone 4 sous iOS 6.0.1 avec le baseband 04.12.02 ? Donnez moi toutes solutions possibles s’il vous plaît.Merci

Charles
Invité
Charles

Salut j’ai le méme problème que toi ! Ce foutu baseband !!! À tu trouver une solution ? Moi sa fait une semaine que je suis sur le net et jarrive pas a le desimlocker ! Jailbreaké oui nô souçi

Darty
Invité
Darty

Encore moi, je vais tenter le desmilockage par jaillbreak.
En revanche j’y connais rien.
Je sais que j’ai fais la mise à jour iOs 6.1 mais vu que je ne peut pas activer mon iPhone je peux pas savoir mon baseband.

Je compte aller là : http://infoidevice.fr/comment-effectuer-le-jailbreak-ios-6-0-1-et-6-1-beta-avec-redsn0w-0-9-15b3/

Puis là http://infoidevice.fr/tuto-desimlock-iphone-ios-6-avec-ultrasn0w-fixer/

Quand pensez vous ?

André
Invité
André

j’sais pas quoi faire help!

André
Invité
André

après avoir downgrader mon baseband j’dois utiliser Ultrasn0w fixer 6.0 ou 6.0.1 ?

André
Invité
André

sur ton lien c’est le Redsn0w 0.9.14b2

André
Invité
André

Mon ipsw est trop grand pour redsnow………………(6.0.1)

André
Invité
André

ça marche toujours pas….

André
Invité
André

fallait pas que je coche Install Cydia ???

André
Invité
André

D’accord j’essaie merci! Y’avait un message avec les semaines de fabrications etc.. les chiffres de mon n. de série sont xx104 ça devrait être bon ?

André
Invité
André

J’m’y connais pas beaucoup hein. Donc là je fais comment pour le réinstaller ?

André
Invité
André

ça fait toujours la même …

André
Invité
André

Ca n’fonctionne , j’suis bien en 6.0.1 et en baseband 06.15.00 lorsque que j’installe Ultrasn0w tout va bien mais lorsque j’installe Ultrasn0w Fixe for iOS 6.0.1 les deux dernières lignes en rouges disent « dependency problems – leaving configured »
« Sub-process/usr/bin/dpkg returned an error code »

wpDiscuz