INFOS
Accueil > Desimlock > Ultrasn0w 1.2.7 : mise à jour pour le desimlock iPhone en iOS 5.1.1

Ultrasn0w 1.2.7 : mise à jour pour le desimlock iPhone en iOS 5.1.1

L’iPhone Dev-Team vient de publier UltraSn0w 1.2.7 pour apporter le desimlock de l’iPhone sur certains basebands et en iOS 5.1.1.

20120604-131428.jpg
Le desimlock logiciel est compatible avec l’iPhone 4 en bande de base 01.59.00 et iPhone 3G/3GS basebands 04.26.08, 05.11.07, 05.12.01, 05.13.04 et 06.15.00 !

Vous pouvez installer gratuitement UltraSn0w 1.2.7 sur le Cydia Store après avoir effectué le jailbreak iPhone.

A propos de Info iDevice

Restez informé sur l'actualité technologique, le jailbreak , le desimlock iPhone mais aussi sur toute la technologie en générale et les différents systèmes d'exploitation iOS, MacOS, Linux, Android et un peu de Windows aussi ;) Suivez-nous sur les réseaux sociaux.

Continuez la lecture

cheek check verification iphone volé ou perdu-infoidevice

CHEEK CHECK : le checkmend gratuit et mondial : vérifier si un téléphone est volé, perdu ou blacklisté

Comment vérifier si un téléphone est volé, perdu, blacklisté ou encore si c’est une contrefaçon …

Poster un Commentaire

15 Commentaires sur "Ultrasn0w 1.2.7 : mise à jour pour le desimlock iPhone en iOS 5.1.1"

avatar
trackback

[…] il vous suffit d’installer Ultrasn0w 1.2.7 depuis l’application Cydia pour le desimlock […]

Nassimo
Invité
Nassimo

Salut Sp1wn ! j’aimerais savoir si je peux retourner à mon ancien opérateur d’origine qui est SFR après avoir utilisé SAM, parce que mon Iphone 4 est bloqué sur universale mobile réseau Bouygues Tel 11. et le problème c’est que j’ai pris un nouveau forfait et donc une nouvelle sim chez B&You (pourtant même opérateur) mais il ne la détecte pas. Ma question est la suivante : puis-je effacer toutes les données de SAM et donc rendre mon I4 « vierge » ?

trackback

[…] à leur opérateur le desimlock / déblocage de leur iPhone ce qui vous conduit à chercher une méthode logiciel avec Ultrasn0w mais qui n’est pas compatible avec certaines versions […]

trackback

[…] rappel l ’injection du baseband 06.15 sur iPhone 3G et iPhone 3GS permet , après installation d ’Ultrasn0w 1.2.7, le desimlock de l ’iPhone. Cependant plusieurs problèmes se sont ajoutés come […]

lesteph
Invité
lesteph

Bonjour,

Des nouvelles pour les 3GS IOS 5.1.1 BB 06.15.06 ?

Merci d’avance !

adeliphone3gs
Invité
adeliphone3gs

bonjour a tous,
sp1wn, svp, j’aimerai savoir si le desimlockage avec la nouvelle mise à jour de ultrasn0w 1.2.7 marche sur iphone 3gs en 5.1.1
moi personnellement j’ai un iphone 3gs ios 4.1 bb 06.15.00 (je ne sais pas si celle de ipad ou pas) comment je peux savoir ?
sur le ios 4.1 le desimlockage marche bien mais je veux mettre à jour en 5.1.1 est il possible
svp une reponse ou tuto
merci infiniment

adeliphone3gs
Invité
adeliphone3gs

Bonjour
Merci beaucoup Sp1wn ça marche

Nassimo
Invité
Nassimo

Salut sp1wn, j’aimerai savoir si il y a du nouveau pour le desimlock iOS 5.0.1 bb 04.11.08 ? Si jamais il n y a rien, pourrais-je passer en iOS 5.1.1 pour changer de baseband? (afin d’en avoir un desimlockable)

Merci d’avance

desespered :/
Invité
desespered :/

est ce qui y’a rien pour le BB 02.10.04 sous 5.1.1 ??? (Iphone 4) :/

wpDiscuz